[Réglé] Demande de support - Plus d'accès au forum

Le forum de support pour les questions concernant l'utilisation de phpBB2, les problèmes rencontrés au cours de telle ou telle manipulation du forum, ou les changements que vous souhaiteriez effectuer.

Modérateur: Equipe

Règles du forum
A lire impérativement sur notre page : Règlement

Pensez à effectuer une recherche et à prendre connaissance du forum de documentation, la réponse à votre question a de grandes chances de s'y trouver.

- Plus aucun support n'est délivré pour phpBB2 depuis le 1er janvier 2009

[Réglé] [Réglé] Demande de support - Plus d'accès au forum

Messagepar jm44260 » 16 Juin 2007 à 08:24

Bonjour,


J'ai une version PHP 2.17
Je n'ai pas de MOD d'installé
Le site est sur Free
Son adresse est nan****m.free.fr/phpBB2

J'ai depuis le 15/6/07 un pb d'accès.

Aucune manipulation précise n'a été faite sur la base.

Le message d'erreur est le suivant:

"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Apache/ProXad [May 15 2007 17:32:33] Server at nee.fr Port 80


Je ne peux plus accéder au forum.


Avez vous déjà rencontré ce problème ?


Remerciements à tous.
Modifié en dernier par jm44260 le 18 Juin 2007 à 07:59, modifié 2 fois.
jm44260
Posteur néophyte
Posteur néophyte
 
Messages: 19
Enregistré le: 16 Juin 2007 à 08:20

Messagepar Yo! » 16 Juin 2007 à 10:09

Formulaire a écrit:phpBB-fr : Demande de support

Bonjour/Bonsoir ,

Version de phpBB utilisée : 2.0.22
Nom de votre hébergeur : Free
Liste des mods installés : Aucun
Adresse de votre forum : http://pes40.free.fr/forum/index.php
Identifiant du compte test : Aucun

Votre demande de support est une question
(Ne remplir le champ suivant uniquement si votre demande de support est une simple question).

Votre/vos question(s):

Votre demande de support est la résolution d'un message d'erreur
(Ne remplir les champs suivant uniquement si votre demande de support concerne la résolution d'un message d'erreur).

... 'problème serveur Free' ? le forum était accessible il y a de ça quelques jours. Rien touché, si ce n'est le fait de 'poster'.

Message d'erreur complet:
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.


Apache/ProXad [May 15 2007 17:32:33] Server at pes40.free.fr Port 80
Adresse vers le fichier de l'erreur (Format texte !):

Merci et à bientôt.
Yo!
Posteur néophyte
Posteur néophyte
 
Messages: 4
Enregistré le: 16 Juin 2007 à 10:00
Localisation: Bordeaux

Messagepar Cheval-furtif » 16 Juin 2007 à 10:20

Bonjour

Ce problème ne vient pas de phpBB mais des serveurs de Free qui sont surchargés. Il n'y a rien d'autre à faire à par attendre et envoyer un courriel aux services techniques de Free pour leur signaler afin qu'ils puissent supprimer le site qui monopolise toutes les ressources du serveur en pénalisant les autres.

FAQ de Free: http://www.assistancefree.fr/v1/faq/?fo ... ac=217/216

@+


jm44260: Vous utilisez une ancienne version de phpBB, veuillez mettre à jour votre forum en dernière version dans les plus brefs délais afin d'éviter que des utilisateurs malintentionnés ne piratent votre forum.
=> http://forums.phpbb-fr.com/viewtopic_113192.html
Modifié en dernier par Cheval-furtif le 16 Juin 2007 à 10:29, modifié 2 fois.
Alec ;)
Avatar de l’utilisateur
Cheval-furtif
Dieu des floodeurs
Dieu des floodeurs
 
Messages: 6703
Enregistré le: 12 Jan 2004 à 09:07
Localisation: France

Messagepar Yo! » 16 Juin 2007 à 10:24

J'en prends bonne note.
... merci pour cette rapide furtive réponse éclair.
Yo!
Posteur néophyte
Posteur néophyte
 
Messages: 4
Enregistré le: 16 Juin 2007 à 10:00
Localisation: Bordeaux

Messagepar Cheval-furtif » 16 Juin 2007 à 10:26

Alec ;)
Avatar de l’utilisateur
Cheval-furtif
Dieu des floodeurs
Dieu des floodeurs
 
Messages: 6703
Enregistré le: 12 Jan 2004 à 09:07
Localisation: France

Messagepar Yo! » 16 Juin 2007 à 10:31

:wink:
Encore merci.
Yo!
Posteur néophyte
Posteur néophyte
 
Messages: 4
Enregistré le: 16 Juin 2007 à 10:00
Localisation: Bordeaux

Messagepar jm44260 » 17 Juin 2007 à 11:36

Tous mes remerciements à vos équipes.

Bonne journée et merci encore pour ces conseils.

Slts. :D
jm44260
Posteur néophyte
Posteur néophyte
 
Messages: 19
Enregistré le: 16 Juin 2007 à 08:20

Messagepar mathieu23 » 17 Juin 2007 à 18:39

Votre requête étant résolue, merci d'ajouter l'attribut de sujet [Réglé] dans le titre de ton premier message. Merci.
Mathieu23
Ancien chef de groupe modération phpBB-fr.com
mathieu23
Floodeur universel
Floodeur universel
 
Messages: 15090
Enregistré le: 01 Sep 2004 à 20:08

Messagepar jm44260 » 17 Juin 2007 à 19:24

Juste un petit message pour signaler que le problème n'est à ce jour pas résolu.

Je vais cependant tenir compte des conseils et vérifier avec Free que le problème provient bien de chez eux dès le début de la semaine prochaine.

Mais à ce jour mon forum est toujours HS.

Slts.
jm44260
Posteur néophyte
Posteur néophyte
 
Messages: 19
Enregistré le: 16 Juin 2007 à 08:20

Messagepar Yo! » 17 Juin 2007 à 19:57

... idem. :(
Yo!
Posteur néophyte
Posteur néophyte
 
Messages: 4
Enregistré le: 16 Juin 2007 à 10:00
Localisation: Bordeaux

Messagepar alpha15 » 17 Juin 2007 à 20:29

Il ya rien a faire
Mon copain c'est pareil
Pourtant moi c'est OK
Bonne chance
alpha15
Posteur habitué
Posteur habitué
 
Messages: 214
Enregistré le: 28 Avr 2007 à 12:52

Messagepar jm44260 » 17 Juin 2007 à 20:47

Je ne comprends pas...

Il n'y a rien à faire ?

La seule solution est une manip de Free ?

Sans garantie de délai ... ?

C'est d'autant plus étonnant que j'ai un site http://nan******.fr qui lui fonctionne.

Seul le forum est complétement innaccessible.

Est ce qu'il y a la possibilité de action malveillante ?

Merci de vos réponses.

A+
Modifié en dernier par jm44260 le 18 Juin 2007 à 07:58, modifié 1 fois.
jm44260
Posteur néophyte
Posteur néophyte
 
Messages: 19
Enregistré le: 16 Juin 2007 à 08:20

Messagepar alpha15 » 17 Juin 2007 à 20:56

C'est pareil
Tout les serveurs Free dispose de la base MySQL

Donc il faut attendre
alpha15
Posteur habitué
Posteur habitué
 
Messages: 214
Enregistré le: 28 Avr 2007 à 12:52

Messagepar jm44260 » 18 Juin 2007 à 07:56

OK. C'est résolu depuis ce jour... tout seul !

A+.
jm44260
Posteur néophyte
Posteur néophyte
 
Messages: 19
Enregistré le: 16 Juin 2007 à 08:20


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités