[Réglé] Les nouveaux messages ne sont pas 'éclairés'

Le forum de support pour les questions concernant l'utilisation de phpBB2, les problèmes rencontrés au cours de telle ou telle manipulation du forum, ou les changements que vous souhaiteriez effectuer.

Modérateur: Equipe

Règles du forum
A lire impérativement sur notre page : Règlement

Pensez à effectuer une recherche et à prendre connaissance du forum de documentation, la réponse à votre question a de grandes chances de s'y trouver.

- Plus aucun support n'est délivré pour phpBB2 depuis le 1er janvier 2009

[Réglé] [Réglé] Les nouveaux messages ne sont pas 'éclairés'

Messagepar christophe75 » 19 Aoû 2006 à 11:48

Bonjour à tous,

J'ai encore un petit souci, normalement lorsqu'un membre poste un nouveau message, la couleur de l'icone à gauche du post se rempli !

Dans mon forum, ton reste vide, le message se poste mais la couleur de l'icone ne change pas pour m'avertir qu'il y a un nouveau message :(

Comment faire ?

Merci à vous tous : :?
Modifié en dernier par christophe75 le 19 Aoû 2006 à 11:55, modifié 1 fois.
christophe75
Posteur néophyte
Posteur néophyte
 
Messages: 27
Enregistré le: 19 Juil 2006 à 19:32

Messagepar nco » 19 Aoû 2006 à 11:53

url de ton forum + 2 comptes test ;)
Ancien admin sur phpBB-fr

PAS DE SUPPORT PAR PM! Les PM seront automatiquement effacés

Maintenance de votre forum phpBB: http://www.phpbb-maintenance.com
nco
Floodeur universel
Floodeur universel
 
Messages: 12258
Enregistré le: 10 Sep 2003 à 18:43
Localisation: pres de ma femme

Messagepar christophe75 » 19 Aoû 2006 à 11:55

J'y comprends rien, c'est revenu à la normal, j'avais peut être oublié d'upgrader un fichier merci quand même ! :D
christophe75
Posteur néophyte
Posteur néophyte
 
Messages: 27
Enregistré le: 19 Juil 2006 à 19:32


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités