12 résultats trouvés

Revenir à la recherche avancée

Merci beaucoup :wink:
par christophe75
19 Juin 2007 à 11:20
 
Forum: Discussions, recherches et traductions
Sujet: [ réglé ] Recherche Mod Points !
Réponses: 3
Vues: 489

[ réglé ] Recherche Mod Points !

Bonjour à tous !

J'ai installé, le mod Point_System !

Il y avait avant un autre mod concernant les points mais je ne le retrouve pas !

Quelqu'un pourrait-il m'aider ?

Merci d'avance !
par christophe75
19 Juin 2007 à 10:56
 
Forum: Discussions, recherches et traductions
Sujet: [ réglé ] Recherche Mod Points !
Réponses: 3
Vues: 489

Oui j'ai retiré Contrib et Install

:cry:
par christophe75
24 Aoû 2006 à 14:19
 
Forum: Utilisation
Sujet: Erreur suite à réinstallation !
Réponses: 3
Vues: 220

Erreur suite à réinstallation !

Bonjour, Je ne sais pas ce qu'il s'est passé, toujours est-il j'ai été obligé de supprimer tous les fichiers phpbb et divers mods de la racine de mon site ! J'ai de nouveau réinstaller Phpbb et fais une restauration depuis le panneau de configuration de php . Résultat --> j'obtiens ce message d'erre...
par christophe75
24 Aoû 2006 à 13:37
 
Forum: Utilisation
Sujet: Erreur suite à réinstallation !
Réponses: 3
Vues: 220

J'y comprends rien, c'est revenu à la normal, j'avais peut être oublié d'upgrader un fichier merci quand même ! :D
par christophe75
19 Aoû 2006 à 11:55
 
Forum: Utilisation
Sujet: Les nouveaux messages ne sont pas 'éclairés'
Réponses: 2
Vues: 277

[Réglé] [Réglé] Les nouveaux messages ne sont pas 'éclairés'

Bonjour à tous, J'ai encore un petit souci, normalement lorsqu'un membre poste un nouveau message, la couleur de l'icone à gauche du post se rempli ! Dans mon forum, ton reste vide, le message se poste mais la couleur de l'icone ne change pas pour m'avertir qu'il y a un nouveau message :( Comment fa...
par christophe75
19 Aoû 2006 à 11:48
 
Forum: Utilisation
Sujet: Les nouveaux messages ne sont pas 'éclairés'
Réponses: 2
Vues: 277

Ca fonctionne :D

Un énorme merci Tonillo ! :D
par christophe75
19 Aoû 2006 à 09:54
 
Forum: Utilisation
Sujet: Problème modération des messages !
Réponses: 3
Vues: 172

[Réglé] [réglé] Problème modération des messages !

Bonjour à tous ! J'ai un petit souci lorsque je veux modérer mon forum : C'est à dire à la fin des messages j'ai l'inscription suivante : Vous pouvez poster de nouveaux sujets dans ce forum Vous pouvez répondre aux sujets dans ce forum Vous pouvez éditer vos messages dans ce forum Vous pouvez suppri...
par christophe75
19 Aoû 2006 à 09:34
 
Forum: Utilisation
Sujet: Problème modération des messages !
Réponses: 3
Vues: 172

Merci beaucoup Mortimer2, je vais tester tout çà, je ne manquerais pas de te donner des news !

C'est vraiment sympa, de passer du temps comme çà à aider les petits débutants comme moi !
par christophe75
28 Juil 2006 à 13:06
 
Forum: Utilisation
Sujet: Soucis suite à délestage !
Réponses: 9
Vues: 755

Oh, si il y a la moindre soluce, je veux bien tenter ! :D
par christophe75
27 Juil 2006 à 16:34
 
Forum: Utilisation
Sujet: Soucis suite à délestage !
Réponses: 9
Vues: 755

grrrrr, merci pour la réponse quand même !
par christophe75
27 Juil 2006 à 16:29
 
Forum: Utilisation
Sujet: Soucis suite à délestage !
Réponses: 9
Vues: 755

Soucis suite à délestage !

Bonjour tout le monde ! J'ai beau chercher un sujet comparable au mien mais je ne trouve pas ! :oops: J'ai effectué un délestage, mais je pensais que mes messages seraient dans une archives ! Résultat, j'ai perdu plus de 3.000 messages que j'aurais aimé garder ! Existe-t-il un moyen de récupérer ces...
par christophe75
27 Juil 2006 à 16:25
 
Forum: Utilisation
Sujet: Soucis suite à délestage !
Réponses: 9
Vues: 755

Revenir à la recherche avancée