[Réglé] Le formulaire envoyé n'est pas valide

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

[Réglé] Le formulaire envoyé n'est pas valide

Messagepar Herve_be » 13 Aoû 2019 à 09:32

Bonjour,
J'utilise Firefox sur mon PC bureau et sur mon portable (smartphone).
Je me connecte sans problème à mon forum sur mon PC de bureau.
Sur mon portable j'introduis les mêmes userid et mot de passe, j'obtiens le message "Le formulaire envoyé n'est pas valide".
Même message si je clique sur "J'ai oublié mon mot de passe" et saisis mon adresse mail.
Je me suis pourtant déjà connecté à ce forum sur mon portable : quel peut-être le problème ?
Avatar de l’utilisateur
Herve_be
Posteur habitué
Posteur habitué
 
Messages: 208
Enregistré le: 07 Mai 2019 à 16:03
Localisation: Belgique

Re: Le formulaire envoyé n'est pas valide

Messagepar cocooncrash » 13 Aoû 2019 à 09:42

Bonjour, commences par nettoyer le cache de ton pc, je te suggère d'utiliser ccleaner comme logiciel de nettoyage.
decouvrez l'aide complete : ICI
découvrez les règles : La_bas

Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci :wink:
Avatar de l’utilisateur
cocooncrash
Resp. des modérateurs
Resp. des modérateurs
 
Messages: 7959
Enregistré le: 07 Jan 2008 à 09:29
Localisation: dans un bocal en compagnie de nemo!!

Re: Le formulaire envoyé n'est pas valide

Messagepar Herve_be » 13 Aoû 2019 à 09:52

Merci pour ta réponse rapide,
Veux-tu bien dire "nettoyer le cache de mon PC de bureau" ?
C'est avec le smartphone que je ne peux pas me connecter.
Avatar de l’utilisateur
Herve_be
Posteur habitué
Posteur habitué
 
Messages: 208
Enregistré le: 07 Mai 2019 à 16:03
Localisation: Belgique

Re: Le formulaire envoyé n'est pas valide

Messagepar cocooncrash » 13 Aoû 2019 à 11:23

si c'est juste sur ton smartphone, pareil il faut nettoyer le cache navigateur de ton smartphone.
decouvrez l'aide complete : ICI
découvrez les règles : La_bas

Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci :wink:
Avatar de l’utilisateur
cocooncrash
Resp. des modérateurs
Resp. des modérateurs
 
Messages: 7959
Enregistré le: 07 Jan 2008 à 09:29
Localisation: dans un bocal en compagnie de nemo!!

Re: Le formulaire envoyé n'est pas valide

Messagepar Herve_be » 13 Aoû 2019 à 11:50

J'ai nettoyé le cache du navigateur du smartphone : ça ne change rien.
Par contre dans le même menu j'ai trouvé "nettoyer l'historique des formulaires" : ça fonctionne.
Merci, problème résolu.
Avatar de l’utilisateur
Herve_be
Posteur habitué
Posteur habitué
 
Messages: 208
Enregistré le: 07 Mai 2019 à 16:03
Localisation: Belgique


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités