Message « Pas de message » sur index.php

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

Message « Pas de message » sur index.php

Messagepar pierredu » 03 Juin 2019 à 21:41

Bonjour,

J'ai un message « Pas de message » au bout à droite pour certains sous-forums sur la page index.php. D'habitude, cela disparaît en resynchronisant les messages. Mais là, ce n'est pas le cas.
Vous avez une idée de la cause ou de la solution ?
Merci d'avance.
Avatar de l’utilisateur
pierredu
Resp. Extensions
Resp. Extensions
 
Messages: 1198
Enregistré le: 29 Mai 2011 à 06:49
Localisation: Paris

Re: Message « Pas de message » sur index.php

Messagepar galixte » 04 Juin 2019 à 00:27

C’est ton forum : https://www.insecte.org/forum/ ? Pétard il est gros je n’y avais jamais prêté attention. :P

J’ai testé en invité tous tes sous-forums sans rencontré ce message. Une faiblesse momentanée du serveur de la base de données ?

Tu as une extension installée qui concerne cette partie du forum ?
Communau EzCom
Image
« Traductions d’extensions & styles pour phpBB 3.1.x & 3.2.x ».
ImageListes de toutes les extensions recensées pour phpBB 3.1.x & 3.2.x.
ImageListes de tous les styles recensés pour phpBB 3.1.x & 3.2.x.

Image Tu as un forum et tu veux aussi un site web ? Regarde par ici.
Avatar de l’utilisateur
galixte
Floodeur universel
Floodeur universel
 
Messages: 10525
Enregistré le: 08 Mar 2004 à 02:40
Localisation: Sud de la France.

Re: Message « Pas de message » sur index.php

Messagepar pierredu » 04 Juin 2019 à 08:17

Cela se voit sur le premier sous-forum (B A BA du membre).
Avatar de l’utilisateur
pierredu
Resp. Extensions
Resp. Extensions
 
Messages: 1198
Enregistré le: 29 Mai 2011 à 06:49
Localisation: Paris

Re: Message « Pas de message » sur index.php

Messagepar Sylveretour » 04 Juin 2019 à 09:34

Bonjour,

Teste en éditant le dernier message que tu as publié dans ce forum peut-être que cela remettra en place le dernier messag
Avatar de l’utilisateur
Sylveretour
Empereur des posts
Empereur des posts
 
Messages: 1010
Enregistré le: 21 Nov 2017 à 19:24
Localisation: West Coast

Re: Message « Pas de message » sur index.php

Messagepar pierredu » 04 Juin 2019 à 10:16

Tu sais, ça ne me tracasse pas vraiment.
Mais ce n'est pas la première fois que je vois ça.
Effectivement toujours dans des sous-forums pas très fréquentés.
Avatar de l’utilisateur
pierredu
Resp. Extensions
Resp. Extensions
 
Messages: 1198
Enregistré le: 29 Mai 2011 à 06:49
Localisation: Paris


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité