BBCodes : [img] ne fonctionnent pas !

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

BBCodes : [img] ne fonctionnent pas !

Messagepar Armis » 11 Juin 2018 à 08:35

Bonjour,
J'ai ce BBCodes : [img] qui fonctionnent sur certains membres/groupes de mon forum.
Par contre sur d'autres j'ai ce message: Vous ne pouvez pas utiliser certains BBCodes : [img].
J'ai vérifié toutes les permissions de groupes/forums et membres.
tous semble ok, mais là je ne vois pas.
Pouvez-vous m'aider ?
Merci à vous
La rapidité et la fiabilité de votre site internet chez Wantété Hébergeur Français :D
---
Votre site et forum à 0 €/mois sans pub ni conditions.
Avatar de l’utilisateur
Armis
Posteur expérimenté
Posteur expérimenté
 
Messages: 354
Enregistré le: 24 Aoû 2011 à 17:08
Localisation: Tout près de toi ...

Re: BBCodes : [img] ne fonctionnent pas !

Messagepar Loran42 » 11 Juin 2018 à 14:09

tu ne peux pas "utiliser" ou "voir" les images?

Sinon dans la fenêtre d'édition des message (pour ceux qui posent soucis), vérifie tout en bas sir la case "désactiver les bbcodes" ne serait pas coché"

sinon il va falloir revérifier tes permissions, pas d'autre choix
Loran42
Apprenti-posteur
Apprenti-posteur
 
Messages: 196
Enregistré le: 01 Avr 2011 à 15:57


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité