[Réglé] Forum pas accessible

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

[Réglé] Forum pas accessible

Messagepar Choco » 23 Mai 2018 à 12:41

Bonjour,
J'ai crée ce forum ci-dessous il y a qq jours, et jétais uniquement en mode administrateur.
Je ne suis pas pro de tout ceci, et donc j'ai beaucoup de lacunes :P

http://rf2-automobilista.cd91.eu/index.php

Le forum et l'administration fonctionnent correctement sur wamp server et sur mon hébergeur.
ceci quand je suis sur mon PC ou j'ai crée le forum.

Pour voir si le forum est visible aux internautes, je vais sur mon second PC, et je tape le nom du forum dans google, et j'ai l'erreur : DNS_PROBE_FINISHED_NO_INTERNET.

Panneau admin ---> configuration forum ---> j'ai mis 'non' à désactiver forum.

Merci pour votre aide.
Modifié en dernier par Choco le 23 Mai 2018 à 19:19, modifié 2 fois.
Choco
Posteur néophyte
Posteur néophyte
 
Messages: 21
Enregistré le: 17 Mai 2018 à 19:31

Re: Forum pas accéssible

Messagepar Manard » 23 Mai 2018 à 15:57

Bonjour,

Je viens de me connecter à l'instant sur ton forum en ligne sans erreur sous l'adresse : http://rf2-automobilista.cd91.eu/index.php

Bernard
Manard
Roi des posts
Roi des posts
 
Messages: 926
Enregistré le: 31 Mar 2012 à 09:24

Re: Forum pas accéssible

Messagepar papajoke » 23 Mai 2018 à 16:28

bonjour

aucun rapport avec ton forum ou phpbb, c'est un problème réseau sur ta machine
Choco a écrit:je tape le nom du forum dans google.

un peu de patience, il faut le déclarer et attendre quelques jours/semaines, la tu viens juste de le transférer !
modérateur forum manjaro.fr
Avatar de l’utilisateur
papajoke
Apprenti-posteur
Apprenti-posteur
 
Messages: 186
Enregistré le: 23 Juil 2017 à 13:45

Re: Forum pas accéssible

Messagepar Choco » 23 Mai 2018 à 16:44

Manard a écrit:Bonjour,

Je viens de me connecter à l'instant sur ton forum en ligne sans erreur sous l'adresse : http://rf2-automobilista.cd91.eu/index.php

Bernard


Merci Bernard :)
peux-tu me dire à quelle page tu as eu accès ?
car j'ai donné les permissions aux invités : ils peuvent uniquement voir 1 seul forum.
Stp pouvez-vous me dire le nom de ce forum, ainsi je peux constater que j'ai réussi le paramètrage.
Merci beaucoup.
Choco
Posteur néophyte
Posteur néophyte
 
Messages: 21
Enregistré le: 17 Mai 2018 à 19:31


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité