Disparition de "Qui est en ligne ?" et "Utilisateurs inscrits"

Forum de support pour les questions concernant l'utilisation de phpBB 3.2, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que les Styles ou les Extensions

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

Disparition de "Qui est en ligne ?" et "Utilisateurs inscrits"

Messagepar antier » 01 Mar 2017 à 02:55

Bonsoir,

Un des membres de mon forum (prosilver) se plaint de ne plus voir en page d'accueil les mentions "Qui est en ligne ?" et "Utilisateurs inscrits" après connexion, alors qu'il pouvait les lire avant migration de 3.1.4 en 3.2.0 (et il n'est probablement pas le seul).

J'ai beau chercher, je ne parviens pas à trouver où se situe la solution (via ACP ? Problème de permissions ?) qui permettrait à tous les membres du forum de retrouver ces fonctionnalités habituelles. C'est peut-être quelque chose de simple... :?

Quelqu'un a une idée ?

Merci d'avance.

PS : je précise que comme admin, je peux parfaitement lire ces mentions sur ma page d'accueil
antier
Posteur néophyte
Posteur néophyte
 
Messages: 80
Enregistré le: 29 Aoû 2010 à 18:12
Localisation: Colombes

Re: Disparition de "Qui est en ligne ?" et "Utilisateurs inscrits"

Messagepar Mazeltof » 01 Mar 2017 à 22:34

'soir ici,

Url du forum stp ?
Image Image Image
Avatar de l’utilisateur
Mazeltof
Resp. des graphistes
Resp. des graphistes
 
Messages: 2735
Enregistré le: 09 Mar 2009 à 23:02
Localisation: Arras


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité