[Réglé] plus aucune notification?

Forum de support pour les questions concernant l'utilisation de phpBB3, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que Styles ou MODs.

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

[Réglé] plus aucune notification?

Messagepar Bege » 26 Mai 2010 à 06:50

Bonjour à tous,

c'est curieux, sur mon forum je ne reçois plus aucune notification, ni pour les sujets surveillés, ni pour les messages privés?
pareil pour les membres, j'ai testé la fonction mail et ça fonctionne, j'ai la réponse :L'email a été envoyé avec succès.
La fonction mail est bien activée.
Un email vous a été envoyé à l'adresse que vous avez indiquée.

mais je ne reçois rien,

ça peut être du à quoi?

merci de votre aide :)

le forum en construction : http://www.blooo.fr/forums/index.php
Modifié en dernier par Bege le 27 Mai 2010 à 14:11, modifié 1 fois.
Le 1er portail Francophone de machines à vapeur et moteurs à air chaud :
Le portailhttp://www.blooo.fr
le Forum : http://www.bloooo.fr/forums/
Avatar de l’utilisateur
Bege
Roi des posts
Roi des posts
 
Messages: 806
Enregistré le: 12 Jan 2010 à 14:31
Localisation: Rouhling (57)

Re: plus aucune notification?

Messagepar lolovoisin » 27 Mai 2010 à 13:29

bonjour,

vous avez quoi dans le panneau admin, au niveau du log des erreurs ?
Vous n'auriez pas atteint un quota ou autre chose ?
vous avez vérifié avec votre hébergeur ?
Ceux qui échouent trouvent des excuses, ceux qui réussissent trouvent les moyens
Quand un homme a faim, mieux vaut lui apprendre à pêcher que de lui donner un poisson.
PAS DE SUPPORT PAR MP !!

tutophpbb3 + astuce + tutos debian
Avatar de l’utilisateur
lolovoisin
Rugbix ³
Rugbix ³
 
Messages: 39786
Enregistré le: 04 Mai 2006 à 13:16
Localisation: Dans la BDD ...

Re: plus aucune notification?

Messagepar Bege » 27 Mai 2010 à 14:12

j'ai trouvé, en fait c'est sur mon hébergement ou l'envoi de mails a été bloqué parce que je venais d'envoyer un email à tous les membre d'un autre de mes forums, et donc ça pouvait être suspect et considéré comme du spam,
donc tant mieux c'est une sécurité :)

problème réglé

pour infos je suis chez OVH,
Le 1er portail Francophone de machines à vapeur et moteurs à air chaud :
Le portailhttp://www.blooo.fr
le Forum : http://www.bloooo.fr/forums/
Avatar de l’utilisateur
Bege
Roi des posts
Roi des posts
 
Messages: 806
Enregistré le: 12 Jan 2010 à 14:31
Localisation: Rouhling (57)


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités