[Réglé] [Résolu]Problème Onglet Style = Page Blanche !

Forum de support pour les questions concernant l'utilisation de phpBB3, les problèmes rencontrés lors de manipulations, de configuration du forum ou de personnalisation autres que Styles ou MODs.

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

[Réglé] [Résolu]Problème Onglet Style = Page Blanche !

Messagepar Neeto » 30 Juin 2008 à 21:34

Bien le bonsoir à la communauté francophone de phpBB !
J'ai un petit problème que je suis obligé de poster sur vos forums car après une recherche sur ceux-ci je n'ai guère réussi à améliorer ma situation ...
J'ai réinstallé mon forum et sa base de données moulte fois et rien n'y change...
Dès que je fais installer le style subsilver2 il me dit que tous ce passe bien alors qu'après dès que je cliques sur "Style" j'ai une page blanche !
J'ai donc réinstallé plusieurs fois et depuis je reste sur le thème "prosilver *" :P
Mais j'ai également un autre problème de page blanche ! J'ai changer le logo du forum par FTP, avec le même nom et tous sauf bien sûr le dessin ^^ ( les dimensions pareils par contre ). Et paf ! Là je vais dans "Style" et je clique sur Packs d’images et j'obtiens une page blanche que j'ai rencontré souvent en ce moment et qui commence à m'énerver :P !

Voilà en espérant que vous pouvez m'aider dans les deux cas !

Cordialement,

Neeto
Modifié en dernier par Neeto le 05 Aoû 2008 à 09:50, modifié 1 fois.
Neeto
Posteur néophyte
Posteur néophyte
 
Messages: 2
Enregistré le: 30 Juin 2008 à 20:10

Re: Problème Onglet Style = Page Blanche !

Messagepar Elglobo » 01 Juil 2008 à 16:20

Bonjour Neeto,

Assez étrange comme soucis. Avez vous des MODs installés sur votre forum ?
Il faudrait me faire parvenir par message privé, un compte administrateur "test" que je puisse constater exactement le soucis.

@+ ;)
phpBB-Services.com: L'hébergement et l'assistance de votre forum phpBB en toute tranquillité.
Avatar de l’utilisateur
Elglobo
Floodeur universel
Floodeur universel
 
Messages: 14943
Enregistré le: 13 Oct 2004 à 16:28

Re: Problème Onglet Style = Page Blanche !

Messagepar Neeto » 02 Juil 2008 à 10:50

Non, il me semble pas avoir mis de MODs :S
Je vais vous faire parvenir les informations d'un compte administrateur "test" par message privée.

Edit : En changeant d'hébergeur ça c'est réglé.
Neeto
Posteur néophyte
Posteur néophyte
 
Messages: 2
Enregistré le: 30 Juin 2008 à 20:10


Retourner vers Utilisation

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités