[Réglé] Demande d'effacer dossier install pour fonctionner mais je l'ai déjà fait

Forum concernant les demandes de support pour tout problème de mise à jour d'un forum phpBB 3.1.x depuis une version antérieure ou d'une conversion de phpBB2 ou phpBB3 vers phpBB 3.1

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

[Réglé] Demande d'effacer dossier install pour fonctionner mais je l'ai déjà fait

Messagepar Vegz » 02 Jan 2015 à 16:41

Bonjour à tous, et bonne année :D

Je viens de faire une mise à jour sur mon forum http://forum.lesportesdelascension.com

Lien de la mise à jour : http://www.forum.phpbb-assistance.com/t ... t1198.html

Au moment de le faire mon forum me demande donc de supprimer le fichier install pour pouvoir accéder au contenu, mais le dossier est inexistant ...

Je ne sais pas quoi faire, si quelqu'un peut m'aider ?

Merci bien !

EDIT : Finalement c'est bon... Je n'ai rien compris mais le dossier est réapparu , merci !
Vegz
Posteur néophyte
Posteur néophyte
 
Messages: 1
Enregistré le: 02 Jan 2015 à 16:38

Re: Demande d'effacer dossier install pour fonctionner mais je l'ai déjà fait

Messagepar Skouat » 02 Jan 2015 à 20:43

Bonjour,

Si vous avez utilisé un client FTP, il se peut que vous ayez supprimé le dossier install uniquement au niveau du cache du client FTP et que ce dernier n'a pas envoyé l'ordre de suppression au serveur.

Cordialement.
Skouat
Traducteur
Traducteur
 
Messages: 13790
Enregistré le: 02 Avr 2008 à 20:47


Retourner vers Mises à jour/Conversions

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité