13 résultats trouvés

Revenir à la recherche avancée

[Réglé] Changer l'ordre Titre du sujet/Nom du site dans le nom de la page visible dans l'onglet du navigat

Bonjour tout le monde et bonne nouvelle année ! Comme mon titre est incompréhensible, j'ai fait une capture d'écran qui sera plus explicite pour exposer mon problème :mrgreen: http://www.reves-d-ailleurs.eu/images/TitreDesPages.jpg Les trois premiers onglets de mon navigateur sont ouverts sur des fo...
par BuffaloDebile
02 Jan 2018 à 15:07
 
Forum: [3.2.x] Modifications et recherche de styles
Sujet: Changer l'ordre Titre du sujet/Nom du site dans le nom de la page visible dans l'onglet du navigat
Réponses: 3
Vues: 504

Re: Un code apparait devant mon bouton de "spoil"

Ah oui ! Effectivement, ça marche. Merci beaucoup et, à nouveau, tous mes vœux :D
par BuffaloDebile
30 Déc 2017 à 15:26
 
Forum: Utilisation
Sujet: Un code apparait devant mon bouton de "spoil"
Réponses: 6
Vues: 221

Re: Un code apparait devant mon bouton de "spoil"

Bonjour !

La seule solution a laquelle je suis parvenue est de supprimer le caractère fautif. En le remplaçant par ses équivalents, le problème persistait. Nous nous en contenterons et je passe le titre du sujet en "Résolu".

Merci beaucoup et tous mes vœux pour la prochaine année :D
par BuffaloDebile
30 Déc 2017 à 14:15
 
Forum: Utilisation
Sujet: Un code apparait devant mon bouton de "spoil"
Réponses: 6
Vues: 221

Re: Un code apparait devant mon bouton de "spoil"

Tout d'abord, merci de prendre le temps de me répondre :D Je comprends donc qu'une flèche devrait être écrite devant "AFFICHER LE TEXTE" et que le code de cette flèche étant mal écrit, c'est une formule cabalistique qui s'affiche à la place. Mais où puis-je trouver ce fameux code HTML de r...
par BuffaloDebile
29 Déc 2017 à 23:42
 
Forum: Utilisation
Sujet: Un code apparait devant mon bouton de "spoil"
Réponses: 6
Vues: 221

[Réglé] Un code apparait devant mon bouton de "spoil"

Bonjour tout le monde et bonnes fêtes ! Voili, voilou, j'ai un code qui apparait devant mon bouton de "spoil" http://www.reves-d-ailleurs.eu/images/Splbutton.jpg - J'ai fait une recherche avec Google en utilisant les mots clés 9658 et phpBB. - J'ai fait une recherche avec Notepad dans tous...
par BuffaloDebile
29 Déc 2017 à 21:52
 
Forum: Utilisation
Sujet: Un code apparait devant mon bouton de "spoil"
Réponses: 6
Vues: 221

Re: [ReIMG 2.0.3] ou [anti-spam aCP 1.0.6] : des forums ont disparu

Bonjour, Je pense avoir correctement modifié le nom titre... :oops: Je n'avais pas remarqué qu'il y avait un assistant de désinstallation fourni avec le mod ReIMG... Mais il me semble que je suis tout de même parvenue à le désinstaller correctement. J'ai désinstallé tous les mods. Ça a l'air de fonc...
par BuffaloDebile
04 Jan 2015 à 14:43
 
Forum: MODs indépendants de la base
Sujet: [ReIMG 2.0.3] ou [anti-spam aCP 1.0.6] : des forums ont disparu
Réponses: 3
Vues: 414

Re: Des forums ont disparu

Bonsoir, C'est encore moi... Je commence à avoir une idée d'où vient le problème : lorsque j'ai installé mon forum, j'ai voulu utiliser le mod ReIMG mais il faisait planter la gestion des messages quand on insérait un fichier dans un post (les réponses à ce message était insérée dans le message lui-...
par BuffaloDebile
02 Jan 2015 à 22:39
 
Forum: MODs indépendants de la base
Sujet: [ReIMG 2.0.3] ou [anti-spam aCP 1.0.6] : des forums ont disparu
Réponses: 3
Vues: 414

[Réglé] [ReIMG 2.0.3] ou [anti-spam aCP 1.0.6] : des forums ont disparu

Bonjour, J'ignore si je poste dans la bonne section mais comme je suis un peu perdue... J'ai installé hier le mod anti-spam ACP. Pour pouvoir l'installer, j'ai du procéder à un nettoyage de la base de donnée grâce à Support Toolkit. Depuis certains forums ont disparu. Ce qui est bizarre, c'est que c...
par BuffaloDebile
01 Jan 2015 à 18:52
 
Forum: MODs indépendants de la base
Sujet: [ReIMG 2.0.3] ou [anti-spam aCP 1.0.6] : des forums ont disparu
Réponses: 3
Vues: 414

Re: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer

J'ai farfouillé dans le forum et j'ai trouvé un sujet qui expliquait que mon problème d'accès à la gestion de la confirmation visuelle venait probablement de mes fichiers de langue. J'ai recopié les fichiers d'origine et j'ai enfin eu accès au réglage de mon captcha. J'ai changé pour un autre mode e...
par BuffaloDebile
17 Sep 2014 à 17:47
 
Forum: Modifications et recherche de styles
Sujet: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer
Réponses: 8
Vues: 280

Re: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer

Ces adresses sont pile poil ce que je voulais ! Merci beaucoup !

Et je vais poster ailleurs pour mon autre problème... Snif...
par BuffaloDebile
17 Sep 2014 à 17:16
 
Forum: Modifications et recherche de styles
Sujet: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer
Réponses: 8
Vues: 280

Re: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer

Bonsoir, J'ai suivi tes instructions et je suis tombée sur un os : en cherchant à changer mon captcha, je suis allée faire un tour sur le panneau d'administration et je tombe sur une page vide en cliquant sur "Paramètres de la confirmation visuelle"... Et si je veux me plonger dans le temp...
par BuffaloDebile
16 Sep 2014 à 20:12
 
Forum: Modifications et recherche de styles
Sujet: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer
Réponses: 8
Vues: 280

[Réglé] Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer

Bonjour ! Après plusieurs heures de discussions qui en vinrent à la terrible conclusion que c'était vraiment moi qui avait tiré la paille la plus courte, je m'en viens demander votre éclairage sur un problème d'inscription qu'ont rencontré certains de nos utilisateurs naviguant sous Chrome. Une peti...
par BuffaloDebile
15 Sep 2014 à 18:26
 
Forum: Modifications et recherche de styles
Sujet: Des utilisateurs sous Chrome ne parviennent pas à s'enregistrer
Réponses: 8
Vues: 280

Revenir à la recherche avancée