[phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Support pour n'importe quelle extension non présente dans notre base de données
Aucune demande de personnalisation des extensions n'est autorisée.

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com - Conditions générales de support des extensions de phpBB-fr.com

Merci de mettre le nom de l'extension ainsi que sa version entre crochets, et un titre explicite afin de faciliter la recherche.
Exemple : [nom de l'extension + numéro de version] Titre explicite résumant le problème

Le lien de téléchargement de l'extension est demandé pour toute demande de support.

Aucune demande de personnalisation des extensions n'est autorisée.

[phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Messagepar faxtarus » 28 Mai 2018 à 12:44

Bonjour :)

Il y a une semaine, j'ai installé mchat, et il tournait très bien jusqu'à hier.
Il n'est plus permis d'écrire en direct, on ne peut écrire que quand on click sur l’extension MCHAT.

Je suis persuadé que c'est un problème de paramétrage, mais je ne vois pas lequel :(

Je vous remercie d'avance.

Fax
faxtarus
Posteur néophyte
Posteur néophyte
 
Messages: 3
Enregistré le: 13 Mai 2018 à 10:16

Re: [phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Messagepar Steph » 28 Mai 2018 à 12:52

Salut,

Comme indiqué dans le cadre rouge ci-dessus, il nous faut le lien de téléchargement de l'extension.

Pour obtenir un support plus efficace, merci de préciser l'URL de votre forum, et de nous mettre à disposition un compte "test" sur votre forum.
Avatar de l’utilisateur
Steph
Administrateur
Administrateur
 
Messages: 18085
Enregistré le: 29 Déc 2008 à 16:48
Localisation: Alsace / Bas-Rhin / France

Re: [phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Messagepar faxtarus » 28 Mai 2018 à 14:38

Oooooops:

https://www.phpbb.com/customise/db/exte ... extension/

Le forum:
tag-cnd.xyz/forum/

Accès:
user: test
password: @phpbb

Fax
faxtarus
Posteur néophyte
Posteur néophyte
 
Messages: 3
Enregistré le: 13 Mai 2018 à 10:16

Re: [phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Messagepar cocooncrash » 28 Mai 2018 à 17:08

Bonjour,
Votre style est bien dans la meme version que votre phpbb?? il semble justement avoir un soucis a ce niveau la.
decouvrez l'aide complete : ICI
découvrez les règles : La_bas

Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci :wink:
Avatar de l’utilisateur
cocooncrash
Resp. des modérateurs
Resp. des modérateurs
 
Messages: 7631
Enregistré le: 07 Jan 2008 à 09:29
Localisation: dans un bocal en compagnie de nemo!!

Re: [phpbb-ext-mchat-2.0.3] Vous ne pouvez pas effectuer cette opération.

Messagepar faxtarus » 28 Mai 2018 à 17:36

Mon phpbb est le 3.2.2

Je n'en ai pas changé, et celà a fonctionné correctement pendant une dizaine de jours.
C'est l"écriture rapide qui ne fonctionne plus (https://tag-cnd.xyz/forum/), si on rentre dans le module ça fonctionne correctement (https://tag-cnd.xyz/forum/app.php/mchat)
faxtarus
Posteur néophyte
Posteur néophyte
 
Messages: 3
Enregistré le: 13 Mai 2018 à 10:16


Retourner vers Support des extensions non présentes dans notre base de données

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités