[Réglé] Probleme avec une banniere en signature

Aucun support dans ce forum!

Modérateur: Equipe

Règles du forum
A lire impérativement sur notre page : Règlement

Attention, aucun support n'est donné dans ce forum.
Partager sur FacebookPartager sur TwitterPartager sur Google+

[Réglé] [Réglé] Probleme avec une banniere en signature

Messagepar remzo » 28 Fév 2008 à 17:19

bonjour à tous! voilà, j'ai créé une banniere que j'aimerais mettre sur mon forum dans ma signature.
je met l'url correctement, mais rien ne s'affiche. (la case affiché ma signature est bien sur oui)

alors que ma signature avec le gif animé donc, marche nikel sur d'autre site.

quel est le soucis?? même une signature normal, un texte, c'a ne marche pas...

merci
Modifié en dernier par remzo le 29 Fév 2008 à 16:33, modifié 1 fois.
remzo
Posteur néophyte
Posteur néophyte
 
Messages: 2
Enregistré le: 28 Fév 2008 à 17:14

Re: Probleme avec une banniere en signature

Messagepar Dakin Quelia » 28 Fév 2008 à 21:48

Bonsoir,

Il nous faudra un compte test pour voir le problème. :wink:

A bientôt,
Aucun support par mail, MP ou msn.
Mes MODs: ici | Mon blogue: Mon blogue | DeviantArt: cliquez ici
Avatar de l’utilisateur
Dakin Quelia
Floodeur universel
Floodeur universel
 
Messages: 21318
Enregistré le: 31 Oct 2006 à 18:33
Localisation: Belgique

Re: Probleme avec une banniere en signature

Messagepar remzo » 29 Fév 2008 à 01:27

ca y est ça marche :oops:

en fait j'ai créé un nouveau compte pour pouvoir vous le donner. Et j'ai testé de mettre un message comme ça avec la banniere, et la, paf, ca marche... 8O
donc je me déconnecte, et me connecte à mon compte habituelle. J'écrit un message test, et là ca marche... comprends rien...
le truc c'est que j'ai regardé plusieurs endroit du forum où j'avais posté, et ma banniere n'apparait pas de partout. Par contre tout les nouveaux message actuelle que je fait la ça marche....

donc voilà, désolé du dérangement :oops: mais ça m'a aidé quand même :D
remzo
Posteur néophyte
Posteur néophyte
 
Messages: 2
Enregistré le: 28 Fév 2008 à 17:14

Re: Probleme avec une banniere en signature

Messagepar Morgyanne » 29 Fév 2008 à 08:26

Salut,

Pas très claires tes explications :oops:
Si vous considérez votre requête comme résolue, merci d'ajouter l'attribut de sujet [Réglé]

@+
Morgyanne :)
« What a filthy job !
Could be worse.
How ?
Could be rainin'. »

From Young Frankenstein
Avatar de l’utilisateur
Morgyanne
Marvelous girl
Marvelous girl
 
Messages: 32244
Enregistré le: 21 Mar 2005 à 12:28
Localisation: Juste derrière toi...


Retourner vers [phpBB 2.0.x] Forums de discussions

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité