Forum en panne

Forum de discussions générales. Les règles sont simples :
- Pas de publicité, pas de SPAM
- Pas de flood
- Pas de support dans cette section

Modérateur: Equipe

Règles du forum
A lire impérativement : Règlement de phpBB-fr.com

Attention, aucun sujet traitant de phpBB ne doit être posté dans cette section.

Forum en panne

Messagepar Philou 33 » 05 Avr 2017 à 18:11

Bonjour,
je suis co administrateur du forum r213x.com , actuellement celui-ci est en panne depuis 2 jours
Comment pourrions nous le réactiver ??

Merci pour une réponse rapide

Philou 33
Philou 33
Posteur néophyte
Posteur néophyte
 
Messages: 8
Enregistré le: 07 Fév 2016 à 15:49

Re: Forum en panne

Messagepar Steph » 05 Avr 2017 à 18:55

Salut,

Tu n'as pas posté dans le bon forum, mais afin de pouvoir déplacer le sujet il me faut la version utilisée.
Avatar de l’utilisateur
Steph
Administrateur
Administrateur
 
Messages: 18219
Enregistré le: 29 Déc 2008 à 16:48
Localisation: Alsace / Bas-Rhin / France

Re: Forum en panne

Messagepar Philou 33 » 06 Avr 2017 à 08:21

Steph a écrit:Salut,

Tu n'as pas posté dans le bon forum, mais afin de pouvoir déplacer le sujet il me faut la version utilisée.


Bonjour,

J' ai pas trouvé le bon forum :shock:

Tout ce que je peux "dire" pour la version c' est juste l' adresse : http://estafette.r213x.com/phpbb3/
Le reste je n' y entrave que dalle :roll:

Bonne journée

Philou 33
Philou 33
Posteur néophyte
Posteur néophyte
 
Messages: 8
Enregistré le: 07 Fév 2016 à 15:49

Re: Forum en panne

Messagepar Steph » 06 Avr 2017 à 08:34

Tu as posté dans "Discussions générales" et dans sa description il y a "Pas de support dans cette section"

C'est de l'utilisation, mais pour pouvoir déplacer au mieux et surtout au bon endroit (3.1 ou 3.2), il me faut la version de phpBB utilisé.

De toute façon quand j'accède à l'adresse donnée, il y a une erreur 404, je serais donc tenté de dire que tu n'as plus les fichiers sur le serveur.
Avatar de l’utilisateur
Steph
Administrateur
Administrateur
 
Messages: 18219
Enregistré le: 29 Déc 2008 à 16:48
Localisation: Alsace / Bas-Rhin / France

Re: Forum en panne

Messagepar galixte » 06 Avr 2017 à 08:41

Salut,

ce n’est pas lui le propriétaire du forum, c’est un membre de l’équipe qui s’inquiète de la disparition d’un lieu qu’il affectionne. Je lui ai communiqué les coordonnées partagées par le WHOIS sur le nom de domaine afin qu’il contacte la personne concernée. ;)
Communau EzCom
Image
« Traductions d’extensions & styles pour phpBB 3.1.x & 3.2.x ».
ImageListes de toutes les extensions recensées pour phpBB 3.1.x & 3.2.x.
ImageListes de tous les styles recensés pour phpBB 3.1.x & 3.2.x.

Image Tu as un forum et tu veux aussi un site web ? Regarde par ici.
Avatar de l’utilisateur
galixte
Floodeur universel
Floodeur universel
 
Messages: 10127
Enregistré le: 08 Mar 2004 à 02:40
Localisation: Sud de la France.

Re: Forum en panne

Messagepar Philou 33 » 06 Avr 2017 à 09:04

Merci pour vos réponses rapides.

Héla!s je ne peux rien expliquer de plus, et me démène pour retrouver le chemin de notre forum.

Si je comprends bien s' il arrivait quelque chose au propriétaire tout ce que nous avons créé serait perdu :roll:

Alors comment faudrait il faire pour remédier à une éventuelle situation ???

Au plaisir de vous lire

Philou 33
Philou 33
Posteur néophyte
Posteur néophyte
 
Messages: 8
Enregistré le: 07 Fév 2016 à 15:49

Re: Forum en panne

Messagepar galixte » 06 Avr 2017 à 09:40

Mettre en place des sauvegardes automatiques de la base de données qui externalisent la sauvegarde vers un lieu extérieur à l’hébergement (e-mail, espace FTP externe, etc.).
Communau EzCom
Image
« Traductions d’extensions & styles pour phpBB 3.1.x & 3.2.x ».
ImageListes de toutes les extensions recensées pour phpBB 3.1.x & 3.2.x.
ImageListes de tous les styles recensés pour phpBB 3.1.x & 3.2.x.

Image Tu as un forum et tu veux aussi un site web ? Regarde par ici.
Avatar de l’utilisateur
galixte
Floodeur universel
Floodeur universel
 
Messages: 10127
Enregistré le: 08 Mar 2004 à 02:40
Localisation: Sud de la France.

Re: Forum en panne

Messagepar Philou 33 » 06 Avr 2017 à 12:03

Merci pour ta réponse;
mais tout cela c' est de l' hébreu pour moi :roll: .
Je suis de la génération vespa, transistor, chewing-gum, Bill Haley and his comètes :lol:
On attendra le retour du chef
Scousati du dérangement

Philippe
Philou 33
Posteur néophyte
Posteur néophyte
 
Messages: 8
Enregistré le: 07 Fév 2016 à 15:49

Re: Forum en panne

Messagepar cocooncrash » 06 Avr 2017 à 13:41

a voir les archives datant de novembre, ce forum etait encore en 3.0!
decouvrez l'aide complete : ICI
découvrez les règles : La_bas

Pensez a ajouter le tag [réglé] en modifiant votre premier message s'il est résolu. Merci :wink:
Avatar de l’utilisateur
cocooncrash
Resp. des modérateurs
Resp. des modérateurs
 
Messages: 7649
Enregistré le: 07 Jan 2008 à 09:29
Localisation: dans un bocal en compagnie de nemo!!

Re: Forum en panne

Messagepar moulino51 » 23 Déc 2017 à 11:13

Philou 33 a écrit:Merci pour ta réponse;
mais tout cela c' est de l' hébreu pour moi :roll: .
Je suis de la génération vespa, transistor, chewing-gum, Bill Haley and his comètes :lol:
On attendra le retour du chef
Scousati du dérangement

Philippe


Hahaha mon pov Philou, toujours fâché avec l'informatique :?:


moulino51
Posteur néophyte
Posteur néophyte
 
Messages: 1
Enregistré le: 23 Déc 2017 à 10:33


Retourner vers Discussions générales

 


  • Articles en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

cron